Viewing 9 posts - 1 through 9 (of 9 total)
  • Author
    Posts
  • #2896

    info
    Participant

    Just discovered that it is not working in IE11 or mobil applications… I made sure my theme had, <?php wp_footer(); ?> and i have tried deleting cashe and turning of the Super cashe plugin… Nothing helps… Please help with this…

    #2897

    Rattus
    Keymaster

    Please, post the link to your gallery page.

    #2898

    info
    Participant
    #2899

    Rattus
    Keymaster

    If you look at the page source, you’ll see that page footer completely absent. There is no closed tags for body and html and probably some of div blocks. So footer.php file with < ?php wp_footer(); ?> function not included on the page and without it gallery will not work on browsers without flash support.

    #2903

    info
    Participant

    Ok, I got it to at least show the images in IE in a big list so they can click to start slideshow…

    One more question… How do you run the slide show automatically without having to click the SL button?

    Thank You

    #2906

    Rattus
    Keymaster

    It’s not possible in Minima Skin.

    #2907

    info
    Participant

    OK… What skin do I use then? Do I need to purchase? Please LMK

    #2909

    Rattus
    Keymaster

    Oh, sorry that’s not true. Go to Skins page -> find Minima skin -> click “options” link -> check Autoslideshow option -> Save.

    #2911

    info
    Participant

    Great…. Thanks for your help

Viewing 9 posts - 1 through 9 (of 9 total)

The forum ‘Troubleshooting’ is closed to new topics and replies.

Forum closed. Use forum at Wordpress.org: Gmedia Support Forum