Viewing 3 posts - 1 through 3 (of 3 total)
  • Author
    Posts
  • #10834

    bobo8
    Participant

    Hi, when:
    I Add/Import Files
    set title as filename
    in a filename is some non asci character on the first place

    then this first character disappears. See printscreen.

    When then I ad this character to the title in Gmedia Library then it is OK.

    Attachments:
    You must be logged in to view attached files.
    #10839

    Rattus
    Keymaster

    Go to Gmedia Settings page -> Common Settings tab -> be sure the “Make the first letter of each word capitalized (Title Case)” checkbox is disabled.

    #10852

    bobo8
    Participant

    Hi, I have this disabled (for long time).

Viewing 3 posts - 1 through 3 (of 3 total)

The forum ‘Troubleshooting’ is closed to new topics and replies.

Forum closed. Use forum at Wordpress.org: Gmedia Support Forum