Viewing 2 posts - 1 through 2 (of 2 total)
  • Author
    Posts
  • #3245
    HOLLOWAYTATTOOS
    Participant

    I’m not sure what I changed, but I used to display all of my galleries on one page. Now, only the first one I post shows up. http://chelseaholloway.com/galleries/
    Please help!

    #3278
    Rattus
    Keymaster

    Go to edit gallery page and be sure you have gid=all parameter in shortcode ( something like this: [flagallery gid=all w=100% h=500] )
    Also try go to Flagallery Skins page and activate another skin.

Viewing 2 posts - 1 through 2 (of 2 total)
  • The forum ‘Troubleshooting’ is closed to new topics and replies.
Forum closed. Use forum at Wordpress.org: Gmedia Support Forum