Viewing 1 post (of 1 total)
  • Author
    Posts
  • #2512

    terriwalter
    Participant

    I have changed the spacing of the Phantom gallery image spacing. I have saved, but there isn’t any change in appearance. I am trying for a tight spacing where the image almost touch. I tried reducing the spacing around the images as well as the spacing between the images to 5 px and then to 0 px. No change appears. What am I doing wrong?

    I really like your plug in but I am having difficulty changing my initial incorrect settings.

    Thank You.

Viewing 1 post (of 1 total)

The forum ‘Gmedia Gallery WordPress Plugin’ is closed to new topics and replies.

Forum closed. Use forum at Wordpress.org: Gmedia Support Forum