Viewing 2 posts - 1 through 2 (of 2 total)
  • Author
    Posts
  • #2413

    markus_B
    Participant

    Hello,

    I`ve got a problem with the phantom module. I set background images for my preview pictures like you can see it here:

    http://passthurn.driveingo.at/service/bildergallerien/

    but jqery seems to make problems here. There is a awful border on every thumbnail.

    does anybody know how to switch it off?

    #2419

    Rattus
    Keymaster

    Set “Thumbnail Border Size” option to ‘0’ in module options (Thumbnail Style tab)

Viewing 2 posts - 1 through 2 (of 2 total)

The forum ‘Modules’ is closed to new topics and replies.

Forum closed. Use forum at Wordpress.org: Gmedia Support Forum